cuda toolkit版本对应的最低驱动需求

FindHao 2月前 94

https://stackoverflow.com/questions/29241538/which-cuda-toolkit-version-for-older-nvidia-driver/29241794

at least 361.00 is required for CUDA 8.0 at least 352.00 is required for CUDA 7.5 at least 346.00 is required for CUDA 7.0 at least 340.00 is required for CUDA 6.5 at least 331.00 is required for CUDA 6.0 at least 319.00 is required for CUDA 5.5

最新回复 (1)
全部楼主
  • FindHao 2月前
    0 引用 2
    https://devtalk.nvidia.com/default/topic/978812/cuda-setup-and-installation/installing-cuda-7-5-fails-on-ubuntu-14-0-4-5-with-error-driver-installation-is-unable-to-locate-the-kernel-source/
返回